PostGIS  2.5.1dev-r@@SVN_REVISION@@

◆ lwgeom_is_collection()