PostGIS  2.5.1dev-r@@SVN_REVISION@@

◆ SHPLOADERWARN

#define SHPLOADERWARN   1