PostGIS  2.5.1dev-r@@SVN_REVISION@@

◆ initial_arealist

areanode* EFFECTIVE_AREAS::initial_arealist