PostGIS  2.5.0dev-r@@SVN_REVISION@@

◆ wkt_yyerror() [1/2]

void wkt_yyerror ( const char *  str)