PostGIS  2.5.0dev-r@@SVN_REVISION@@

◆ HANDLE_GEOS_ERROR