PostGIS  2.5.0dev-r@@SVN_REVISION@@
#define ERRMSGLEN   256

Referenced by check_authorization().