PostGIS  2.3.8dev-r@@SVN_REVISION@@

◆ allow_modification

char LWPOINTITERATOR::allow_modification