PostGIS  2.3.8dev-r@@SVN_REVISION@@

◆ ERRMSGLEN

#define ERRMSGLEN   256

Referenced by check_authorization().