PostGIS  2.3.8dev-r@@SVN_REVISION@@

◆ POSTGIS_LIB_VERSION

#define POSTGIS_LIB_VERSION   '2.3.8dev'