PostGIS  2.2.8dev-r@@SVN_REVISION@@

◆ ipm

double gridspec_t::ipm