PostGIS  2.2.8dev-r@@SVN_REVISION@@

◆ POSTGIS_LIB_VERSION

#define POSTGIS_LIB_VERSION   '2.2.8dev'