PostGIS  2.1.10dev-r@@SVN_REVISION@@
#define PARANOIA_LEVEL   1

Definition at line 25 of file lwgeom_api.c.